SLRR Brasil
Olá, faça login para ter acesso a todo conteúdo que a comunidade SLRR Br disponibiliza para você.

Ativo o motor no Slrr Editor mas não da para por no carro.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ativo o motor no Slrr Editor mas não da para por no carro.

Mensagem por Nicolas_Veit em Qui Jul 12, 2012 9:11 am

Pessoal Tenho 2 Dúvidas, esse é meu primeiro tópico então não me levem a mal porfavor. Bom a minha primeira dúvida é:

Eu tenho o Slrr editor pra colocar motores nos carros e tals como todos sabem, mas eu ativo o motor no carro ou seja aquele carro já pode usar aquele motor, tipo vo dar de exemplo um v8

eu ativo o v8, ai ja posso usar no meu carro certo?!! Então mas quando eu vou usar, colocar, no meu carro não da mesmo no editor tando ativado

ja tentei com muitos carros , veyron, fusca, gol, chevette, opala e muitos outros... Oq eu faço? 0.o

E a minha outra duvida é:

Eu já li aquele tópico do diego que ele ensina a montar um v12 tipo XXXXXX>XXXXX STOCK>XXXXX RACING
mas mesmo assim eu n entendi nada oque estava escrito 0.o, eu ainda n sei montar um motor nem nada, apenas vo clicando no motor com o nome v12 Razz
Dai chega no final da um ''erro'' um bagui no motor na hora de testar que é mt conhecido tipo 9:9:1 sabe que fala q tem q troca pistao, tipo de gasolina e tal, ja tentei fazer isso mais não consegui... Porfavor podem me explicar detalhadamente as minhas 2 duvidas? Fico grato desde já

Nicolas_Veit
Duhen 1.5
Duhen 1.5

Mensagens : 15
Data de inscrição : 07/07/2012

Voltar ao Topo Ir em baixo

Re: Ativo o motor no Slrr Editor mas não da para por no carro.

Mensagem por Nicolas_Veit em Sex Jul 13, 2012 11:26 am

Alguem pode me ajudar? é foda baixar um super carro e o motor não entrar..

Nicolas_Veit
Duhen 1.5
Duhen 1.5

Mensagens : 15
Data de inscrição : 07/07/2012

Voltar ao Topo Ir em baixo

Re: Ativo o motor no Slrr Editor mas não da para por no carro.

Mensagem por -Neo em Sex Jul 13, 2012 12:19 pm

Você salvou o editor pelo menos?

-Neo
MC GTLE
MC GTLE

Mensagens : 978
Data de inscrição : 19/06/2012
Idade : 16
Localização : Hazzard County, Georgia, Into the General Lee

Voltar ao Topo Ir em baixo

Re: Ativo o motor no Slrr Editor mas não da para por no carro.

Mensagem por Edoli em Sex Jul 13, 2012 1:11 pm

Clica em '' Select All '' , e clica em Save e pronto!

Edoli
Baiern DevilSport
Baiern DevilSport

Mensagens : 214
Data de inscrição : 20/01/2010
Idade : 24
Localização : Santo André,SP

Voltar ao Topo Ir em baixo

O autor desta mensagem foi removido do fórum - Ver a mensagem

Re: Ativo o motor no Slrr Editor mas não da para por no carro.

Mensagem por Nicolas_Veit em Sex Jul 13, 2012 2:21 pm

Pessoal, eu salvo certinho tanto é que em alguns casos eu ativo o motor e salvo e Funfa certinho. Outros carros ativo o motor e salvo e na hora de colocar o kit no carro faz aquele maldito barulho.. Sad Oq eu faço buaa

Nicolas_Veit
Duhen 1.5
Duhen 1.5

Mensagens : 15
Data de inscrição : 07/07/2012

Voltar ao Topo Ir em baixo

O autor desta mensagem foi removido do fórum - Ver a mensagem

Re: Ativo o motor no Slrr Editor mas não da para por no carro.

Mensagem por Nicolas_Veit em Sab Jul 14, 2012 11:14 am

Já tentei não deu Sad meu Altezza vai ficar sem motor Sad e tipo tem uns cara q poe v12 no fusca igual o q eu tenho mais eu n consigo por

Nicolas_Veit
Duhen 1.5
Duhen 1.5

Mensagens : 15
Data de inscrição : 07/07/2012

Voltar ao Topo Ir em baixo

Re: Ativo o motor no Slrr Editor mas não da para por no carro.

Mensagem por MARCKINHO em Qua Jun 18, 2014 4:12 pm

to com o mesmo problema no motor SR20 da nissan.. o que eu faço??
mesmo eu salvando no slrr editor não dá certo... ele só ativa o AP...

MARCKINHO
Duhen 1.5
Duhen 1.5

Mensagens : 2
Data de inscrição : 18/06/2014

Voltar ao Topo Ir em baixo

Re: Ativo o motor no Slrr Editor mas não da para por no carro.

Mensagem por Conteúdo patrocinado Hoje à(s) 3:58 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum