SLRR Brasil
Olá, faça login para ter acesso a todo conteúdo que a comunidade SLRR Br disponibiliza para você.

[Solução]Problema com placas de video ATI

Ir em baixo

[Solução]Problema com placas de video ATI Empty [Solução]Problema com placas de video ATI

Mensagem por macarrao em Sex Abr 16, 2010 11:50 am

Buenas Chicos
A um tempo atrás, quando comprei minha VGA ATI, verifiquei que os reflexos estavam "foscos" feios e ficam estranho jogar, tanto que o Photoshop dava mensagem de erro quando abria ele dizendo que a placa de video estava com problemas bla´bla´blá.
Hoje, venho aqui até vocês que tem o mesmo problema lhes dar uma "solução" para isso.
Recentemente, troquei meu SO, coloquei o 7 e percebi que o problema com os reflexos havia sumido, logo só pode ser uma coisa, DRIVER, para você que usa XP e Vista e tem o problema, tente pegar um driver mais antigo para ver se soluciona, se não der certo, te fode Smile mas os drivers do 7 (pelo menos a ultima versão) funcionam perfeitamente os reflexos sem ficar feio Very Happy

_______________________________________________________________________________________________________________
Use a pesquisa clicando aqui
macarrao
macarrao
Master of The Garages
Master of The Garages

Mensagens : 3052
Data de inscrição : 04/09/2009
Idade : 28
Localização : Joinville - Santa Catarina

Voltar ao Topo Ir em baixo

[Solução]Problema com placas de video ATI Empty Re: [Solução]Problema com placas de video ATI

Mensagem por LeoO.! em Sex Abr 16, 2010 12:08 pm

aqui no Win vista não ocorre esse tipo de problema , valeu macarrão , vai ajudar mto quem á "ATIzeiro"
LeoO.!
LeoO.!
LeO das D0RG4z
LeO das D0RG4z

Mensagens : 4217
Data de inscrição : 06/09/2009
Idade : 24
Localização : Mauá SP

http://www.orkut.com.br/Main#Profile?uid=13777730476866665380&am

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum