SLRR Brasil
Olá, faça login para ter acesso a todo conteúdo que a comunidade SLRR Br disponibiliza para você.

Perdi meus carros!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Perdi meus carros!

Mensagem por Eduardo_Turbo em Ter Mar 25, 2014 11:38 am

Apos ter tunado varios carros e completado o primeiro andar da garagem, meu jogo parou de funcionar e quando entrei de novo tinha perdido todos os meus carros.

Eduardo_Turbo
Duhen 1.5
Duhen 1.5

Mensagens : 2
Data de inscrição : 13/03/2014

Voltar ao Topo Ir em baixo

Re: Perdi meus carros!

Mensagem por ramos.jean em Seg Abr 14, 2014 2:43 pm

Aconteceu a mesma coisa comigo. 2 vezes. Eu tinha mais de 80 carros.

ramos.jean
Duhen 1.5
Duhen 1.5

Mensagens : 2
Data de inscrição : 15/03/2014

Voltar ao Topo Ir em baixo

Re: Perdi meus carros!

Mensagem por tr3v42 em Seg Abr 14, 2014 3:55 pm

constroi de novo ué, duvido q vc fica jogando com todos

tr3v42
Focer WRC
Focer WRC

Mensagens : 493
Data de inscrição : 02/12/2009
Idade : 20
Localização : Londrina

Voltar ao Topo Ir em baixo

Re: Perdi meus carros!

Mensagem por thyago95 em Seg Abr 14, 2014 7:36 pm

muitos carros dá erro percebam isso vai alternado

thyago95
Prime DLH
Prime DLH

Mensagens : 1254
Data de inscrição : 30/10/2010
Idade : 20
Localização : Portugal

http://slrrportugal.forumeiros.eu/

Voltar ao Topo Ir em baixo

Re: Perdi meus carros!

Mensagem por Conteúdo patrocinado Hoje à(s) 9:37 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum